posted 05-07-21 11:57 AM EDT (US)   
Hello!Today, I' ve updated the WOL mod to version 1.0.14b, and in Skirmish I get the error message of the title; "00:00:00 (0) xs: error 0003 Could not compile file 'aiLoaderStandard.xs'"I've tried this solution; "http://aoe3.heavengames.com/cgi-bin/forums/display.cgi?action=ct&f=12,37502,,10", but it didn't work.What can I do to fix it?Please help!!